Предисловие

"И видел я в деснице Сидящего на престоле книгу, ... запечатанную семью печатями. ... И никто не мог, ни на небе, ни на земле, ни под землею, раскрыть сию книгу, ни посмотреть в нее ..." Вот такой книгой "за семью печатями" для многих россиян на протяжении семи десятилетий была Библия. Но и в то время, когда она фактически была под запретом, когда по всей стране закрывали и рушили храмы, а верующих христиан подвергали гонениям, вечные истины из Книги Книг пробивались к людям. То со страниц художественных произведений, то народными пословицами и поговорками, а то и лозунгами официальной пропаганды: "Перекуем мечи на орала", "Кто не работает, тот не ест"... С истечением времени многие библейские выражения утрачивали свой изначальный смысл, искажались. Так, приводя известное выражение из Евангелия: "Не хлебом единым жив человек", всегда опускают вторую его половину - но всяким словом, исходящим из уст Господа", и вряд ли с умыслом, а скорее всего по незнанию.
Сейчас, слава Богу, не составляет труда познакомиться с Библией, выходят книги, в которых ссылки на нее приводятся без уничижительно-ироничного оттенка. Но незнание современными россиянами Книги Книг будет преодолено не скоро: более чем семидесятилетняя политика государственного атеизма дала свои плоды. До сих пор для многих является откровением, что источником значительной части распространенных крылатых выражений является Библия.
Автор этой книги, не претендуя на роль первооткрывателя, собрал около двухсот наиболее известных крылатых выражений библейского происхождения, в надежде, что приведенные разъяснения помогут узнать их истинный смысл.
Во второй части книги приведены русские пословицы и поговорки, сходные по смыслу с изречениями Священного Писания. Трудно сказать, какие из них непосредственно заимствованы из Библии, какие же зародились в народных недрах самостоятельно. Ясно только одно - тесное переплетение народной мудрости с библейскими истинами свидетельствует о том, что христианство также неотделимо от русского народа, как неотделимо от русского календаря христианское слово "воскресение".


Крылатые слова
В поте лица

В поте лица (тяжким трудом). "В поте лица твоего будешь есть хлеб" (Быт. 3,19) - сказано Богом Адаму, изгоняемому из рая [1].

Вавилонское столпотворение (в переносном смысле - суматоха, полный беспорядок). На церковнославянском "столпотворение" - строительство столпа, башни. В книге Бытия рассказано о попытке людей построить в городе Вавилоне башню до небес, чтобы осуществить свои честолюбивые планы и обессмертить себя в глазах потомков. Бог наказал возгордившихся людей и, смешав их языки так, что они перестали понимать друг друга, рассеял их по всей земле (Быт. 11,1-9).

Валаамова ослица. Ослица прорицателя Валаама заговорила человеческим языком, протестуя против побоев (Чис. 22,21-33). Выражение применяется в ироническом смысле по отношению к неожиданно заговорившему, обычно молчаливому человеку.

Валтасаров пир (беззаботное времяпрепровождение в преддверии приближающейся беды). В книге Даниила (глава 5) рассказано о том, как во время пира халдейского царя Валтасара, таинственной рукой на стене были начертаны пророческие слова о близкой его гибели. В ту же ночь Валтасар был убит.

Вернуться на круги своя (возвращение к началу какого - либо жизненного этапа). "И возвращается ветер на круги свои" (Еккл. 1,6) (по церковнославянски - "на круги своя").

Власть предержащие. "Всякая душа да будет покорна высшим властям, ибо нет власти не от Бога" (Рим. 13,1). В этом выражении апостол Павел говорит о принципе гражданской жизни христианина. По церковнославянки высшим властям - властем предержащим". Употребляется в ироническом смысле по отношению к начальству.

Власть тьмы (торжество зла). "Каждый день бывал Я с вами в храме, и вы не поднимали на Меня рук, но теперь ваше время и власть тьмы" (Лук. 22,53) - слова Иисуса Христа, обращенные к пришедшим взять Его под стражу.

Внести свою лепту (внести посильный вклад). Лепта - мелкая медная монета. По словам Иисуса, две лепты вдовы, положенные в храмовую жертвенницу, стоили гораздо больше богатых пожертвований, т.к. она отдала все, что имела (Марк. 12,41-44; Лук.21,1-4).

Во главе угла (главное, приоритетное). "Камень, который отвергли строители, соделался главою угла" (Пс. 117,22). Многократно цитируется в Новом Завете (Матф. 21,42; Марк. 12,10; Лук. 20,17; Деян. 4,11; 1-е Петра 2,7).

Возвращение блудного сына. Блудный сын (раскаявшийся отступник). Из притчи о блудном сыне, повествующей о том, как один из сыновей, истребовав свою долю наследства, ушел из отчего дома и стал вести беспутный образ жизни, пока не расточил все наследство и не стал терпеть нужду и унижения. Вернувшись с раскаянием к отцу, был им с радостью прощен (Лук. 15,11-32).

Волк в овечьей шкуре (лицемер, прикрывающий свое злонамерение мнимым благочестием). "Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные" (Матф. 7,15).

Врачу, исцелися сам. Церковнославянский текст выражения: "Врач! исцели Самого Себя" (Лук. 4,23). Здесь Иисус Христос приводит известную в древнем мире пословицу, означающую: прежде чем давать советы другим, обрати внимание на себя.

Время разбрасывать камни, время собирать камни (всему свое время). "Всему свое время, и время всякой вещи под небом: время рождаться и время умирать; ... время разбрасывать камни, и время собирать камни; ... время войне, и время миру" (Еккл. 3,1-8). Вторая часть выражения (время собирать камни) употребляется в значении: время созидания.

Выпить чашу до дна (претерпеть испытание до конца). "Воспряни, воспряни, восстань, Иерусалим, ты, который из руки Господа выпил чашу ярости Его, выпил до дна чашу опьянения, осушил" (Ис. 51,17).

Всякой твари по паре. Из повествования о всемирном потопе - об обитателях Ноевого ковчега. (Быт. 6,19-20; 7,1-8). Употребляется в ироническом смысле по отношению к пестрой компании.

Глас вопиющего в пустыне. Выражение из Ветхого Завета (Ис. 40,3). Цитируется в Новом Завете (Матф. 3,3; Марк. 1,3; Иоан. 1,23) по отношению к Иоанну Крестителю. Употребляется в значении: отчаянный призыв.

Гога и Магога (нечто страшное, свирепое). Гог - свирепый царь царства Магог (Иез. 38-39; Откр. 20,7).

Голгофа - место, где был распят Христос. "И, неся крест Свой, Он вышел на место, называемое Лобное, по-еврейски Голгофа; там распяли Его" (Иоан. 19, 17-18). Употребляется как символ страдания. В этом же значении применяется выражение "крестный путь" - путь Христа на Голгофу.

Голубь мира. Из повествования о всемирном потопе. Голубь, выпущенный Ноем из ковчега, принес ему масличный лист, как свидетельство того, что потоп окончился, появилась суша, гнев Божий сменился милостью (Быт. 8,11). С тех пор голубь с масличной (оливковой) ветвью стал символом примирения.

Грехи молодости. "Грехи юности моей ... не вспоминай ... Господи!" (Пс. 24,7).

Да минует меня чаша сия. "Отче Мой! если возможно, да минует Меня чаша сия; впрочем не как Я хочу, но как Ты" (Матф. 26,39). Из молитвы Иисуса Христа в Гефсиманском саду накануне распятия.

Дом, построенный на песке (нечто зыбкое, непрочное). "А всякий, кто слушает сии слова Мои и не исполняет их, уподобится человеку безрассудному, который построил дом свой на песке; и пошел дождь, и разлились реки, и подули ветры, и налегли на дом тот; и он упал, и было падение его великое" (Матф. 7,26-27).

Допотопные времена, а также: допотопная техника, допотопные суждения и т. п. Употребляется в значении: очень древнее, существовавшее чуть ли не до всемирного потопа (Быт. 6-8).

Жнет, где не сеял (пользуется плодами чужого труда). "Жнешь, где не сеял, и собираешь, где не рассыпал" (Матф. 25, 24). "Берешь, чего не клал, и жнешь, чего не сеял" (Лук. 19,21).

Заблудшая овца (человек, сбившийся с пути истинного). Из Евангельской притчи о радости хозяина, нашедшего и возвратившего в стадо одну заблудившуюся овцу (Матф. 18,12-13; Лук. 15,4-7).

Запретный плод. Из повествования о древе познания добра и зла, плоды которого Бог запретил срывать Адаму и Еве (Быт. 2,16-17).

Зарывать талант в землю (не дать развиться способностям, заложенным в человеке). Из евангельской притчи о рабе, зарывшем в землю талант (мера веса серебра) вместо того, чтобы употребить его в дело и получить прибыль (Матф. 25,14-30). Слово "талант" впоследствии стало синонимом выдающихся способностей.

Земля обетованная (благодатное место). Земля, обещанная Богом иудейскому народу (древняя Палестина) при избавлении от египетского рабства. "И иду избавить его от руки Египтян и вывести его из земли сей и ввести его в землю хорошую и пространную" (Исх. 3,8). Обетованной (обещанной) названа эта земля апостолом Павлом (Евр. 11,9).

Змий - искуситель. Сатана в образе змея соблазнил Еву вкусить плоды с запретного дерева познания добра и зла (Быт. 3,1- 13), за что она вместе с Адамом, которого угостила этими плодами, была изгнана из рая.

Золотой телец (богатство, власть денег). Из библейского повествования о поклонении иудеями во время странствия по пустыне вместо Бога тельцу, сделанному из золота (Исх. 32,1-4).

Злоба дня (актуальная проблема данного времени). "Довольно для каждого дня своей заботы" (Матф. 6,34). По церковнославянски: "Довлеет дневи злоба его".

Знамение времени (типичное общественное явление для данного времени, проясняющее его тенденции). "Лицемеры! различать лице неба вы умеете, а знамений времен не можете?" (Матф. 16,3) - упрек Иисуса Христа фарисеям и саддукеям, просивших Его показать знамение с неба.

Избиение младенцев (расправа над беззащитными). Когда царю Ироду стало известно, что в Вифлиеме родился Христос, он велел убить всех младенцев возрастом до 2-х лет (Матф. 2,16). Сын Ирода, Ирод Антипа, также был жестоким человеком - по его приказу был обезглавлен Иоанн Креститель. Имя "Ирод", как символ жестокости, стало нарицательным, также как и другие библейские имена: "Голиаф" - великан, "Иуда" - предатель, "Каин" - братоубийца.

Ищите и обрящете. В переводе с церковнославянского языка означает - "ищите и найдете" (Матф. 7,7; Лук. 11,9).

Камень преткновения (препятствие на пути). "И будет Он ... камнем преткновения, и скалою соблазна" (Ис. 8,14). Цитата из Ветхого завета. Часто цитируется в Новом Завете (Рим. 9,32-33; 1-е Петра 2,7).

Камни возопиют (крайняя степень негодования). "И некоторые фарисеи из среды народа сказали Ему: Учитель! запрети ученикам Твоим. Но Он сказал им в ответ: сказываю вам, что если они умолкнут, то камни возопиют" (Лук. 19,39-40).

Камня на камне не оставить (разрушить до основания). "Не останется здесь камня на камне; все будет разрушено" (Матф. 24,2) - пророческие слова Иисуса о предстоящем разрушении Иерусалима, которое произошло через 70 лет после распятия Христа.

Кесарю - кесарево, Богу - Божье (каждому - свое). "Итак отдавайте кесарево кесарю, а Божие Богу" - ответ Иисуса Христа фарисеям на вопрос, нужно ли отдавать подать кесарю (Матф. 22,21).

Книга за семью печатями (нечто недоступное). "И видел я в деснице у Сидящего на престоле книгу, ... запечатанную семью печатями. ... И никто не мог, ни на небе, ни на земле, ни под землею, раскрыть сию книгу, ни посмотреть в нее" (Откр. 5,1-3).

Козел отпущения (существо, несущее ответственность за других). Животное, на которое символически возлагались грехи, совершенные всем израильским народом, после чего козел изгонялся (отпускался) в пустыню. (Лев. 16,21-22).

Колосс на глиняных ногах (нечто грандиозное с виду, но имеющее легко уязвимые места). Из библейского рассказа о сне царя Навуходоносора, в котором он увидел огромного металлического истукана (колосса) на глиняных ногах, рухнувшего от удара камня (Дан. 2,31-35).

Корень зла (источник зла). "Как будто корень зла найден во мне" (Иов. 19,28). "Ибо корень всех зол есть сребролюбие" (1-е Тим. 6,10).

Кто не со мною, тот против меня. Кто не с нами, тот против нас. "Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает" (Матф. 12,30). Этими словами Иисус Христос подчеркивает, что в духовном мире существует только два царства: добра и зла, Бога и сатаны. Третьего не дано. Народная мудрость гласит на этот счет: "От Бога отстал - к сатане пристал". К сожалению, частое повторение этого выражения власть предержащими исказило его первоначальный смысл.
Кто с мечом придет,
от меча и погибнет

Кто с мечом придет, от меча и погибнет. "Ибо все, взявшие меч, мечом погибнут" (Матф. 26,52).

Краеугольный камень (нечто важное, основополагающее). "Я полагаю в основание на Сионе камень, - камень испытанный, краеугольный, драгоценный, крепко утвержденный" (Ис. 28,16).

Кто не работает, тот не ест. "Если кто не хочет трудиться, тот и не ешь" (2-е Фее. 3,10).

Ложь во спасение (ложь во благо обманываемого). Искаженное понятие церковнославянского текста: "Ложь конь во спасение, во множестве же силы своея не спасется" (Пс. 32,17), что означает: "Ненадежен конь для спасения, не избавит великою силою своею".

Манна небесная (неожиданная помощь). Пища, посланная Богом с неба израильскому народу во время скитаний в пустыне (Исх. 16,14-16; Исх. 16,31).

Мафусаилов век (долголетие). Мафусал (Мафусаил) - один из первых библейских патриархов, который прожил 969 лет (Быт. 5,27).

Мерзость запустения (крайняя степень разорения, грязь). "И на крыле святилища будет мерзость запустения" (Дан. 9,27). "Итак, когда увидите мерзость запустения, реченную через пророка Даниила, стоящую на святом месте,... тогда находящиеся в Иудее да бегут в горы" (Матф. 24,15-16).

Метать бисер (понапрасну тратить слова перед людьми, не желающими или не умеющими оценить их смысл). "Не давайте святыни псам и не бросайте жемчуга вашего перед свиньями, чтобы они не попрали его ногами своими" (Матф. 7,6). По церковнославянски жемчуг - бисер.

Не ведают, что творят. "Отче! прости им, ибо не знают, что делают" (Лук. 23,34) - слова Иисуса Христа при распятии, звучащие по церковнославянски: "Отче отпусти им, не ведят бо, что творят".

Не от мира сего. "Вы от мира сего, Я не от сего мира" (Иоан. 8,23) - из разговора Иисуса Христа с иудеями, а также "Царство Мое не от мира сего" (Иоан. 18,36) - ответ Христа Понтию Пилату на вопрос, он ли есть Царь Иудейский. Выражение применяется по отношению к людям, отрешенным от реальностей жизни, чудакам.
Не сотвори себе кумира

Не сотвори себе кумира. Выражение из второй заповеди Божьей, запрещающей поклонятся ложным богам, идолам (Исх. 20,4; Втор. 5,8).

Не судите, да не судимы будете. Цитата из Нагорной проповеди Иисуса Христа (Матф. , 7,1 ).

Не хлебом единым. "Не одним хлебом живет человек, но всяким словом, исходящим из уст Господа" (Втор. 8,3). Цитируется Иисусом Христом во время Его сорокадневного поста в пустыне в ответ на искушение сатаны (Матф. 4,4; Лук. 4,4). Употребляется по отношению к пище духовной.

Невзирая на лица. "Не различайте лиц на суде, как малого, так и великого выслушайте" (Втор. 1,17). "Имейте веру в Иисуса Христа нашего Господа славы, не взирая на лица" (Иак. 2,1).

Неопалимая купина (символ вечного, непреходящего). Горящий, но несгорающий куст терновника, в пламени которого Ангел Господень явился Моисею (Исх. 3,2).

Нести свой крест (покорно переносить тяготы своей судьбы). Иисус сам нес крест, на котором Ему предстояло быть распятым (Иоан. 19,17), и лишь когда Он изнемог, римские воины заставили нести крест некоего Симона Киринеянина (Матф. 27,32; Марк. 15,21; Лук. 23,26).

Нет пророка в своем отечестве. "Никакой пророк не принимается в своем отечестве" (Лук. 4,24). "Не бывает пророк без чести, разве только в отечестве своем" (Матф. 13,57; Марк. 6,4).

Ни на йоту не уступить (не уступить ни на малость). "Ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все" (Матф. 5,18), т.е. недопустимо даже малейшее отклонение от закона, пока не исполнятся все предначертания. Под йотой здесь подразумевается знак древнееврейского алфавита - йод, по форме похожий на апостроф.

Ничтоже сумняшеся. Ничтоже сумняся. "Но да просит с верою, нимало не сомневаясь" (Иак. 1,6). По церковнославянски: "Да просит же верою ничтоже сумняся". Выражение употребляется в ироническом смысле: не слишком сомневаясь.

Нищие духом. "Блаженны нищие духом, ибо их есть Царство Небесное" (Матф. 5,3).

Одна из девяти Евангельских заповедей блаженства. Нищие духом - смиренные, лишенные гордыни, всецело доверяющие Богу; по выражению Иоанна Златоуста - "смиренномудрые". В настоящее время выражение употребляется совершенно в ином смысле: ограниченные люди, лишенные духовных интересов.

Око за око, зуб за зуб. "Перелом за перелом, око за око, зуб за зуб; как он сделал повреждение на теле человека, так и ему должно сделать" (Лев. 24,20), а также в Исх. 21,24; Втор. 19,21 - ветхозаветный закон, регламентирующий степень ответственности за преступление, смысл которого: человеку, причинившему повреждение другому, не может быть установлено наказание больше содеянного, причем ответственность за это нес конкретный виновник. Закон этот имел очень важное значение, т.к. ограничивал распространенную в древние времена кровную месть, когда за преступление человека одного рода по отношению к представителю другого рода, мстили всему роду, причем местью, как правило, независимо от степени вины, была смерть. Этот закон предназначался судьям, а не отдельному человеку, поэтому совершенно неверно современное толкование "око за око" как призыв к мести.

От лукавого (лишнее, ненужное, сделанное во вред). "Но да будет слово ваше: да, да; нет, нет; а что сверх этого, то от лукавого" (Матф. 5,37) - слова Иисуса Христа, запрещающие клясться небом, землею, головою клянущегося.

Отделять плевелы от пшеницы (отделять истину от лжи, плохое от хорошего). Из евангельской притчи о том, как враг посеял плевелы (злостные сорняки) среди пшеницы. Хозяин поля, опасаясь, что при выборке плевел можно повредить неокрепшую пшеницу, решил дождаться созревания ее и тогда выбрать сорняки и сжечь (Матф. 13,24- 30; 36-43).

Отряхнуть прах от своих ног (навсегда порвать с чем-либо, отречься с негодованием). "А если кто не примет вас и не послушает слов ваших, то, выходя из дома или из города того, отрясите прах от ног ваших" (Матф. 10, 14), а также Марк. 6,11; Лук. 9,5; Деян. 13,51. В основу данной цитаты положен древний иудейский обычай отрясать с ног дорожную пыль при возвращении в Палестину из путешествий в языческие страны, где даже дорожная пыль считалась нечистой.

Первым бросить камень. "Кто из вас без греха, первый брось на нее камень" (Иоан. 8,7) - слова Иисуса Христа в ответ на искушения книжников и фарисеев, приведших к Нему женщину, уличенную в прелюбодеянии, смысл которых: не имеет морального права человек осуждать другого, если сам грешен.
Перекуем мечи на орала

Перекуем мечи на орала (призыв к разоружению). "И перекуют мечи свои на орала, и копья свои - на серпы; не поднимет народ на народ меча, и не будут более учиться воевать" (Ис. 2,4). Орало - плуг.

Питаться медом и акридами (строго соблюдать пост, чуть ли не голодать). Иоанн Креститель, живя в пустыне, вел аскетический образ жизни и питался диким медом и акридами (саранчей) (Марк. 1,6).

Плоть от плоти (родственная близость). "И сказал человек: вот, это кость от костей моих и плоть от плоти моей" - слова о Еве, созданной Богом из ребра Адама (Быт. 2,23).

По букве и духу. "Он дал нам способность быть служителями Нового Завета, не буквы, но духа, потому что буква убивает, а дух животворит" (2-е Кор. 3,6). Употребляется в значении: отнестись к чему - либо не только по внешним формальным признакам (по букве), но и по внутреннему содержанию и смыслу (по духу). Иногда в значении: формальность, противоположная сущности, смыслу, употребляется выражение "мертвая буква".

Посыпать голову пеплом (знак крайнего отчаяния и скорби). Древний обычай иудеев в знак скорби посыпать голову пеплом или землею. "И возвысили голос свой и зарыдали; и разодрал каждый верхнюю одежду свою, и бросали пыль над головами своими к небу" (Иов. 2,12); "... разодрал одежды свои и возложил на себя ... пепел" (Есф: 4,1).

Почивать от трудов праведных (отдыхать после трудных и полезных дел). Из библейского повествования о сотворении мира: "И благословил Бог седьмой день, и освятил его, ибо в оный почил от всех дел Своих, которые Бог творил и созидал" (Быт. 2,3).

Превращение Савла в Павла (резкая смена своих убеждений). Савл был ярым гонителем первых христиан, но после того, как ему однажды явился Иисус Христос, стал одним из главных проповедников и основателей христианства - апостолом Павлом (Деян. 9,1-22).

Прилип язык к гортани (потерять дар речи от неожиданности, от возмущения). "Язык мой прильпнул к гортани моей" (Пс. 21,16).

Притча во языцех (у всех на устах, предмет общего разговора). "И будешь ... притчею и посмешищем у всех народов" (Втор. 28,37). По церковнославянски "у всех народов" - "во всех языцех".

Продать за чечевичную похлебку (поступиться чем - либо важным ради мелкой выгоды). Исав, старший из сыновей библейского патриарха Исаака, будучи голодным и усталым, продал младшему брату Иакову право своего первородства за чечевичную похлебку. (Быт. 25,29-34).

Путеводная звезда - Вифлиемская звезда, указывающая путь восточным мудрецам (волхвам), которые шли поклониться родившемуся Христу (Матф. 2,9). Употребляется в значении: то, что направляет чью - либо жизнь, деятельность.

Святая святых (сокровенное, тайное, недоступное для непосвященных) - часть скинии (походного иудейского храма), отгороженного завесой, входить в которую могли только первосвященники один раз в год. "И будет завеса отделять вам святилище от Святаго-святых" (Исх. 26,33).

Скрежет зубовный. "Там будет плач и скрежет зубов" (Матф. 8,12) - слова Иисуса триста об ужасах ада. В переносном смысле употребляется как бессильная ярость.

Слуга двух господ (человек, который тщетно пытается угодить одновременно многим). "Никакой слуга не может служить двум господам, ибо или одного будет ненавидеть, а другого любить, или одному станет усердствовать, а другому нерадеть" (Луки 16,13).

Служить маммоне (чрезмерно заботиться о богатстве, материальных благах). "Не можете служить Богу и маммоне" (Матф. 6,24). Маммона - богатство или земные блага.

Смертный грех. Апостол Иоанн говорит о грехе к смерти и грехе не к смерти (1-е Иоан. 5,16-17). Грехом к смерти (смертным грехом) считается грех, который нельзя искупить.

Содом и Гоморра (распущенность, а также крайняя неразбериха). Из библейского повествования о городах Содоме и Гоморре, которые Бог покарал за распущенные нравы их жителей (Быт. 19,24-25).

Соль земли. "Вы - соль земли" (Матф. 5,13) - слова Иисуса Христа по отношению к верующим, означающие - лучшая, полезная для общества часть людей, в обязанности которых входит хранить свою духовную чистоту. В древности соль считалась символом чистоты.

Суета сует. Имеется ввиду малость людских хлопот и дел перед Богом и Вечностью. "Суета сует, сказал Екклесиаст, суета сует, - все суета!" (Еккл. 1,2).

Тайна сия велика есть. Церковнославянский текст выражения из Послания к Ефесянам (гл. 5, стих 32). Употребляется по отношению к чему - либо недоступному, тщательно скрываемому; часто в ироническом смысле.

Терновый венец (тяжкие испытания). Перед распятием воины надели Христу на голову колючий терновый венец (Матф. 27,29; Марк. 15,17; Иоан. 19,2).

Тридцать сребренников (символ предательства). За тридцать сребренников Иуда предал Христа первосвященникам (Матф. 26,15). Сребренник - древняя иудейская монета по достоинству равная четырем греческим драхмам.

Труба иерихонская (не в меру громкий голос) . Из повествования об осаде иудеями города Иерихона, когда от звука священных труб и от крика осаждающих рухнули стены города (Навин. 6).

Тьма кромешная (символ ада). "А сыны царства извержены будут во тьму внешнюю: там будет плач и скрежет зубов" (Матф. 8,12). По церковнославянски "тьма внешняя" - "тьма кромешная".

Умывать руки (устраниться от ответственности). "Пилат, видя, что ничто не помогает, ... взял воды и умыл руки перед народом, и сказал: невиновен я в крови Праведника Сего" (Матф. 27,24). Римский прокуратор Понтий Пилат совершил принятое среди иудеев ритуальное умывание рук в знак непричастия к совершаемому убийству (Втор. 21,6-9).

Фарисейство (лицемерие). Фарисеи - религиозно-политическая партия в древней Иудее, представители которой были сторонниками показного строгого исполнения обрядовых сторон иудейской религии. Иисус, обличая религиозное ханжество, часто называл их лицемерами: "Горе вам книжники и фарисеи, лицемеры" (Матф. 23,13; 23,14; 23,15; Лук. 11,44).

Фиговый листок (недостаточное, поверхностное оправдание чего - либо, а также лицемерное прикрытие чего - либо постыдного). Адам и Ева, познавшие стыд после грехопадения (вкушения запретного плода с древа познания добра и зла), опоясались листьями смоковницы (фигового дерева) (Быт. 3,7). Скульпторы часто использовали фиговый листок при изображении нагого тела.

Фома неверующий (сомневающийся человек) . Апостол Фома не сразу поверил в воскресение Христа: "Если не увижу на руках Его ран от гвоздей, и не вложу перста моего в раны от гвоздей, и не вложу руки моей в ребра Его, не поверю" (Иоан. 20,25). Последующим апостольским служением и смертью ради веры Христовой апостол Фома искупил свое минутное сомнение.

Хлеб насущный (необходимое пропитание). "Хлеб наш насущный дай нам на сей день" (Матф. 6,11), а также Лук. 11,3 - из молитвы Господней.

Хляби небесные (ныне шуточное выражение о проливном дожде). Из библейского повествования о всемирном потопе: "Разверзлись все источники великой бездны, и окна небесные отворились; и лился на землю дождь сорок дней и сорок ночей" (Быт. 7,11). По церковнославянски "окна" - "хляби".
Хранить, как зеницу ока (хранить, как самое драгоценное). "Храни меня, как зеницу ока" (Пс. 16,8). "Хранил его, как зеницу ока Своего" (Втор. 32,10).

1. Быт. 3,19 означает - книга Бытие глава 3, стих 19. Список сокращенных названий см. в конце книги.
Орфография цитат приведена по Библии издания Московской Патриархии, 1990 г. ^


Пословицы и поговорки
Бог, вера, человек

Б ог дал, Бог и взял.
"Господь дал. Господь и взял" (Иов. 1,21).

Бога бойся, царя чти.
"Бога бойтесь, царя чтите" (1-е Петра 2,17).

Бойся Бога - смерть у порога.
"Во всех делах твоих помни о конце твоем, и вовек не согрешишь" (Сир. 7,39).

Вера и гору с места сдвинет.
"Если вы будете иметь веру с горчичное зерно и скажете горе сей: "перейди отсюда туда", и она перейдет; и ничего не будет невозможного для вас" (Матф. 17,20).

Все в мире творится не нашим умом, а Божьим судом.
"Тогда я увидел все дела Божии и нашел, что человек не может постигнуть дел, которые делаются под солнцем" (Еккл. 8,17).

Готов у Бога меч грешников сечь.
"И если кто обращается от праведности ко греху, Господь уготовит того на меч" (Сир. 26,26).

Золото огнем искушается, а человек напастьми.
"Ибо золото испытывается в огне, а люди, угодные Богу, в горниле уничижения" (Сир. 2,5).

Кто добро творит, тому Бог отплатит. За добро Бог плательщик.
"Делай добро благочестивому, и получишь воздаяние, и если не от него, то от Всевышнего" (Сир. 12,2).

Кто к Богу, к тому и Бог.
"Когда Господу угодны пути человека. Он и врагов его примиряет с ним" (Притч. 16,7).

Кто родителей почитает, того Бог не забывает.
"Почитай отца твоего и мать твою, чтобы тебе было хорошо и чтобы продлились дни твои на земле" (Исх. 20,12).

Нет веры без дел добрых.
"Вера без дел мертва" (Иак. 2,26).

Один Бог без греха.
"Нет человека праведного на земле, который делал бы добро и не грешил бы" (Еккл.7,20).

От людей утаишь, а от Бога нет. От Божьего суда не уйдешь.
"Ибо всякре дело Бог приведет на суд, и все тайное, хорошо ли оно, или худо" (Еккл. 12,14).

Просит убогий, а подаешь Богу.
"Благотворящий бедному дает взаймы Господу, и Он воздаст ему за благодеяние его" (Притч. 19,17).

Тот не унывает, кто на Бога уповает.
"Предай Господу дела твои, и предприятия твои совершатся" (Притч. 16,3).

У Бога милостей много.
"Милости Господней полна земля" (Пс. 32,5).

Человек предполагает, а Бог располагает.
"Много замыслов в сердце человека, но состоится только определенное Господом" (Притч. 19,21).

Человек ходит, а Бог водит.
"Сердце человека обдумывает свой путь, но Господь управляет шествием его" (Притч. 16,9).


Добро и зло

Б едного обижать - себе гибели искать.
"Не будь грабителем бедного, потому что он беден, и не притесняй несчастного у ворот, потому что Господь вступится в дело их и исхитит душу у грабителей их" (Притч. 22,22-23).

Всякая неправда - грех.
"Всякая неправда есть грех" (1-е Иоан. 5, 17).

Добро творить - себя веселить.
"Радость человеку - благотворительность его" (Притч. 19,22).

Доброго держись, а худого сторонись. К добру мостись, а от худа пяться.
"Уклоняйся от зла и делай добро" (Пс. 33,15).

Доверяй, но проверяй.
"Кто скоро доверяет, тот легкомыслен" (Сир. 19,4)

Дорога милостыня во время скудости.
"Благовременна милость во время скорби, как дождевые облака во время засухи" (Сир. 35,23).

За доброе жди добра, за худое - худа.
"Скажите праведнику, что благо ему, ибо он будет вкушать плоды дел своих; а беззаконнику - горе, ибо будет ему возмездие за дела рук его" (Ис. 3,10-11).

Заработанный ломоть лучше краденного каравая. Лучше малые крохи с тихостью, чем большие куски с лихостью.
"Лучше немногое с правдою, нежели множество прибытков с неправдою" (Притч. 16,8).

Кто добро творит, тому зло не вредит.
"Не приключится праведнику никакого зла" (Притч. 12,21).

Кто легко верит, тот легко и пропадает.
"Не открывай всякому человеку твоего сердца, чтобы он дурно не отблагодарил тебя" (Сир. 8,22).

Лучше давать, чем брать.
"Блаженнее давать, нежели принимать" (Деян. 20,35).

Лучше хлеб с водою, чем пирог с бедою.
"Лучше кусок сухого хлеба, и с ним мир, нежели дом, полный заколотого скота, с раздором" (Притч. 17,1).

На воре шапка горит.
"Нечестивый бежит, когда никто не гонится за ним" (Притч. 28,1).

Нет милости не сотворившему милости.
"Нет добра для того, кто постоянно занимается злом и кто не подает милостыни" (Сир. 12,3).
"Ибо суд без милости не оказавшему милости" (Иак. 2,13).

Не всякому верь, запирай покрепче дверь.
"Не всякого человека вводи в дом твой, ибо много козней у коварного" (Сир. 11,29).

Повинную голову и меч не сечет.
"Скрывающий свои преступления не будет иметь успеха; а кто сознается и оставляет их, тот будет помилован" (Притч. 28,13).

Постится щука, а пескарь не дреми. У корысти всегда рожа бескорыстна.
"Есть лукавый, который ходит согнувшись, в унынии, но внутри он полон коварства. Он поник лицом и притворяется глухим, но он предварит тебя там, где и не думаешь" (Сир. 19,23-24).

Праведен закон, да неправеден судья.
"А мы знаем, что закон добр, если кто законно употребляет его" (1-е Тим. 1,8).

С грехом борись, а с грешником мирись.
"Не укоряй человека, обращающегося от греха" (Сир. 8,6).

Сделав добро, не попрекай.
"При благотворениях не делай упреков, и при всяком даре не оскорбляй словами" (Сир. 18,15).

Худом добра не наживешь.
"Не доставляют пользы сокровища неправедные" (Притч. 10,2).


Деньги, богатство, бедность

Б ез денег сон крепче.
"Бдительность над богатством изнуряет тело, и забота о нем отгоняет сон" (Сир. 31,1).

Богатому сладко естся, да плохо спится.
"Пресыщение богатого не дает ему уснуть" (Еккл. 5,11).

Богатый хоть дурак, а почитают. Коли богатый говорит, так есть кому слушать.
"Заговорил богатый, - и все замолчали и превознесли речь его до облаков; заговорил бедный, и говорят: "Это кто такой?" (Сир. 13,28-29).

Будь беден, да честен.
"Лучше бедный, ходящий в своей непорочности, нежели тот, кто извращает пути свои, хотя он и богат" (Притч. 28,6).

В долг взять - себя продать.
"Богатый господствует над бедным, и должник делается рабом заимодавца" (Притч. 22,7).

Всякое может случиться и богатый к бедному постучится.
"Кто затыкает ухо свое от вопля бедного, тот и сам будет вопить, - и не будет услышан" (Притч. 21,13).

Денег вволю, а еще б поболе.
"Кто любит серебро, тот не насытится серебром" (Еккл. 5,9).

Деньгами душу не выкупишь.
"Не поможет богатство в день гнева" (Притч. 11,4).

Деньги - вода: пришла и ушла. Деньги - пух: только дунь на них и нет.
"Не заботься о том, чтобы нажить богатство; оставь такие мысли твои. Устремишь глаза твои на него, и - его уже нет; потому что оно сделает себе крылья и, как орел, улетит к небу" (Притч. 23,4-5).

Добрая слава лучше богатства.
"Доброе имя лучше большого богатства, и добрая, слава лучше серебра и золота" (Притч. 22,1).

Золото не говорит, да много творит. Тяжело золото, а кверху тянет.
"Не заводи тяжбы с человеком богатым, чтобы он не имел перевеса над тобою; ибо золото многих погубило, и склоняло сердца царей" (Сир. 8, 2 -3).

Коза с волком тягалась, хвост да шкура осталась.
"Не ссорься с человеком сильным, чтобы когда-нибудь не впасть в его руки. Не заводи тяжбы с человеком богатым, чтобы он не имел перевеса над тобою" (Сир. 8,1-2).

Краюшка хлеба да ковш воды, совесть спокойна и не ждешь беды.
"Лучще немногое при страхе Господнем, нежели большое сокровище, и при нем тревога" (Притч. 15,16).

Кто не бережет копейки, сам рубля не стоит.
"Ни во что ставящий малое мало-помалу придет в упадок" (Сир. 19,1).

Лучше нищий правдивый, чем тысячник лживый.
"И бедный человек лучше, нежели лживый" (Притч. 19,22).

Мзда глаза слепит.
"Дары ослепляют глаза мудрых" (Втор. 16,19).

Мздою, что уздою, обратишь судью в свою волю.
"Угощения и подарки ослепляют глаза мудрых и, как бы узда в устах, отвращают обличения" (Сир. 20,29).
"Подарок - драгоценный камень в глазах владеющего им: куда не обратится он, успеет" (Притч. 17,8).

Неправое стяжание - погибель.
"Строящий дом свой на чужие деньги - то же, что собирающий камни для своей могилы" (Сир. 21,9).

Пирог ядучи помяни и сухую корочку. При сытости помни голод, при богатстве - убожество.
"Во время сытости вспоминай о времени голода, и во дни богатства - о бедности и нужде" (Сир. 18,25).

С ветру пришло, на ветер и ушло. Трудовая денежка всегда крепка.
"Богатство от суетности истощается, а собирающий трудами умножает его" (Притч. 13,11).

С сильным не борись, с богатым не тягайся.
"Не поднимай тяжести свыше твоей силы, и не входи в общение с тем, кто сильнее и богаче тебя" (Сир. 13,2).

Сильнее себя взаймы дать - добро потерять.
"Не давай взаймы человеку, который сильнее тебя; а если дашь, то считай себя потерявшим." (Сир. 8,15).

Судят не по уму, а по карману.
"Однако же мудрость бедняка пренебрегается, и слов его не слушают" (Еккл. 9,16).


Молодость, старость, воспитание

К акова матка, таковы и детки.
"Какова мать, такова и дочь" (Иез. 16,44).

Молодость плечами покрепче, старость головою.
"Слава юношей - сила их, а украшение стариков - седина" (Притчи 20,29).

Наказуй детей в юности, упокоят тя на старости.
"Кто любит своего сына, тот пусть чаще наказывает его, чтобы впоследствии утешаться им" (Сир. 30,1).

Не слушался отца - послушайся кнутца.
"Глупость привязалась к сердцу юноши, но исправительная розга удалит ее от него" (Притч. 22,15).

Не смотри на старость со смехом - своя не за горами.
"Не пренебрегай человека в старости его, ибо и мы стареем" (Сир. 8,7).

Не учил сына, пока поперек лавочки укладывался, а как во всю вытянулся - не научишь.
"Не оставляй юноши без наказания: если накажешь его розгою, он не умрет; ты накажешь его розгою, и спасешь душу его от преисподней" (Притч. 23, 13-14).

Неправая нажива - детям не разжива.
"Потомки нечестивых не умножат ветвей, и нечистые корни - на утесистой скале" (Сир. 40,15).
"Наследие детей грешников погибнет, и вместе с племенем их будет распространятся бесславие" (Сир. 41,9).

От худого семени не жди доброго племени.
"Всякое дерево доброе приносит и плоды добрые, а худое дерево приносит и плоды худые" (Матф. 7,17).

Отцы клюкву ели, а у детей оскомина.
"Отцы ели кислый виноград, а у детей на зубах оскомина" (Иер. 31,29).

С молоду учись - навек пригодится.
"Наставь юношу при начале пути его: он не уклонится от него, когда и состарится" (Притч. 22,6).

Чему в молодости не научился, того в старости не добудешь.
"Чего не собрал ты в юности, - как же можешь приобрести в старости твоей?" (Сир. 25,5).


Здоровье, жизнь, смерть

Г олым родился, голым и умрешь.
"Наг я вышел из чрева матери моей, наг и возвращусь" (Иов. 1,21).

День меркнет ночью, а человек печалью.
"Люби душу твою и утешай сердце твое и удаляй от себя печаль, ибо печаль многих убила, а пользы в ней нет" (Сир. 30,24-25).

Деньги - мед, одежда - тлен, а здоровье всего дороже.
"Здоровье и благосостояние тела дороже всякого золота, и крепкое тело лучше несметного богатства" (Сир. 30,15).

Живи просто, доживешь лет до ста.
"Немногим довольствуется человек благовоспитанный, и потому он не страдает одышкою на своем ложе" (Сир. 31,21).

Жили люди до нас, будут жить и после.
"Род проходит, и род приходит, а земля пребывает во веки" (Еккл. 1,4).

Здоровье дороже богатства.
"Нет богатства лучше телесного здоровья" (Сир. 30,16).

Кто винцо любит, тот сам себя погубит.
"Против вина не показывай себя храбрым, ибо многих погубило вино" (Сир. 31,29).

Не годы старят, а горе. Не работа старит, а забота.
"Забота - прежде времени приводит старость" (Сир.30,26).

Не с поста мрут, а от обжорства.
"От пресыщения многие умерли, а воздержный прибавит себе жизни" (Сир. 37,34).

Одна рюмка на здоровье, другая на веселье, третья на вздор.
"Вино полезно для жизни человека, если будешь пить его умеренно" (Сир. 31,31).

От печалей немощи, от немощей смерть.
"Печаль мирская производит смерть" (2-е Кор. 7,10).

От смерти не уйдешь.
"И не будет того вовек, чтобы остался кто жить навсегда и не увидел могилы" (Пс. 48,9-10).

Радость прямит, кручина крючит.
"Веселое сердце благотворно, как врачестбо, а унылый дух сушит кости" (Притч. 17,22).

Смерть всех равняет.
"И увы! мудрый умирает наравне с глупым" (Еккл. 2,16).

Умрешь - ничего с собой не возьмешь.
"Не бойся, когда богатеет человек, когда слава дома его умножается: ибо умирая не возьмет ничего; не пойдет за ним слава его" (Пс. 48, 17-18).

Что в сердце варится, то и на лице не утаится.
"Сердце человека изменяет лицо его или на хорошее, или на худое" (Сир. 13,31).
"Веселое сердце делает лицо веселым, а при сердечной скорби дух унывает" (Притч. 15,13).


Женщина, жена

В чужую жену черт ложку меда кладет.
"Мед источают уста чужой жены, и мягче елея речь ее; но последствия от нее горьки, как полынь" (Притч. 5,3-4).

Грех сладок, человек падок. Грехи любезны доведут до бездны.
"Многие совратились с пути чрез красоту женскую" (Сир. 9,9).

Добрая жена, что камень драгоценный.
"Кто найдет добродетельную жену? цена ее выше жемчугов" (Притч. 31,10).

Добрая жена - веселье, а худая - злое зелье.
"Добродетельная жена - венец для мужа своего; а позорная - как гниль в костях его" (Притч. 12,4).
"Добрая жена - счастливая доля" (Сир. 26,3).

Добрая жена дом сбережет, а плохая рукавом растрясет.
"Мудрая жена устроит дом свой, а глупая разрушит его своими руками" (Притч. 14,1).

Злая жена - злее зла.
"Всякая злость мала в сравнении со злостью жены" (Сир. 25,21).
"Не давай воде выхода, ни злой жене - власти" (Сир. 25,28).

Лучше в утлой ладье по морю ездить, чем жене тайну поверить.
"От лежащей на лоне твоем стереги двери уст твоих" (Мих. 7,5).

Лучше хлеб есть с водою, чем жить со злою женою.
"Лучше жить в углу на кровле, нежели со сварливою женою в пространном доме" (Притч. 25,24).

Худо мужу тому, у которого жена большая в дому.
"Досада, стыд и большой срам, когда жена будет преобладать над своим мужем" (Сир. 25,24).

Чарка да кума лишат чести и ума.
"Вино и женщины развратят разумных" (Сир. 19,2).


Гнев, вражда, ссора, зависть

Г неваться гневайся, но не согрешай.
"Гневаясь, не согрешайте" (Пс. 4,5).

Господин гневу своему, господин всему.
"Владеющий собою, лучше завоевателя города" (Притч. 16,32).

Завистливое око видит широко. Что глаза окинут, того жаль покинуть.
"Что из сотворенного завистливее глаза? Потому что он плачет о всем, что видит" (Сир. 31,15).

Завистливый, сохнет от зависти, а добрый плачет от радости.
"Кроткое сердце - жизнь для тела, а зависть - гниль для костей" (Притч. 14,30).

Лишнего пожелаешь, последнее потеряешь.
"Спешит к богатству завистливый человек, и не думает, что нищета постигнет его" (Притч. 28,22).

Межа не стена, а передвинуть нельзя.
"Не нарушай межи ближнего твоего" (Втор. 19,14).

Над другим посмеешься, над собой поплачешь.
"Кто радуется несчастью, тот не останется ненаказанным'' (Притч. 17,5).

Не радуйся чужой беде: своя на гряде.
"Не радуйся, когда упадет враг твой, и да не веселится сердце твое, когда он споткнется" (Притч. 24,17).

Не рой другому яму - сам в нее попадешь.
"Кто роет яму, тот упадет в нее" (Притч. 26,27).

От гнева до глупости один шаг.
"Не будь духом твоим поспешен на гнев, потому что гнев гнездится в сердце глупых" (Еккл. 7,9).
"Вспыльчивый может сделать глупость" (Притч. 14,17).

От одного слова, да на век ссора.
"Начало ссоры - как прорыв воды; оставь ссору прежде, нежели разгорелась она" (Притч. 17,14).

Прежде рассуди, а потом осуди.
"Прежде, нежели исследуешь, не порицай; узнай прежде, и тогда упрекай" (Сир. 11,7).

Придержи язык в беседе, а сердце в гневе.
"Всякий человек да будет скор на слышание, медлен на слова, медлен на гнев" (Иак. 1,19).

Пустой спор до ссоры скор.
"От глупых и невежественных состязаний уклоняйся, зная, что они рождают ссоры" (2-е Тим. 2,23).


Слово и дело

Б ойся Вышнего - не говори лишнего.
"При многословии не миновать греха, а сдерживающий уста свои - разумен" (Притч. 10,19).

Бойся клеветника, как злого еретика.
"Наушник и двоязычный да будут прокляты, ибо они погубили многих, живших в тишине" (Сир. 28,15).

Вранье не споро, попутает скоро.
"Поведение лживого человека - бесчестно, и позор его всегда с ним" (Сир. 20,26).

Красную речь и красно слушать.
"Приятная речь - сотовый мед, сладка для души и целебна для костей" (Притч. 16,24).
"Свирель и гусли делают приятным пение, получше их - приятный язык" (Сир. 40,21).

Кроткое слово и буйну голову смиряет.
"Кроткий ответ отвращает гнев" (Притч. 15,1).

Кто поручится, тот и помучится.
"Поручительство привело в разорение многих достаточных людей и пошатнуло их, как волна морская" (Сир. 29,20).

Ласковое слово и кость ломит. Ласковое слово пуще дубины.
"Кротостью склоняется к милости вельможа, и мягкий язык переламывает кости" (Притч. 25,15).

Лучше ногою запнуться, нежели языком.
"Преткновение от земли лучше, нежели от языка" (Сир. 20,18).

Людей слушай, а свое делай.
"Держись совета сердца твоего, ибо нет никого для тебя вернее его" (Сир. 37,17).

Меньше говорить - меньше греха.
"Обуздывающий язык будет жить мирно, и ненавидящий болтливость уменьшит зло" (Сир. 19,6).
"Кроткий язык - древо жизни, но необузданный - сокрушение духа" (Притч. 15,4).

На всякий роток не накинешь платок. Собака лает - ветер носит.
"Не на всякое слово, которое говорят, обращай внимание" (Еккл. 7,21).

На языке медок, а на сердце ледок.
"Устами своими притворяется враг, а в сердце своем замышляет коварство" (Притч. 26,24).
Не верь чужим речам,
верь своим очам

Не верь чужим речам, верь своим очам.
"Не всякому слову верь" (Сир. 19,16).

Не давши слова крепись, а давши - держись.
"Сеть для человека - поспешно давать обет, и после обета обдумывать" (Притч. 20,25).

Не похваля не продашь, не похуля - не купишь.
"Дурно, дурно", говорит покупатель, а когда отойдет, хвалится" (Притч. 20,14).

Не спеши языком, торопись делом.
"Не будь скор языком твоим, и ленив и нерадив в делах твоих" (Сир. 4,33).

Не хвали сам себя, есть получше тебя.
"Пусть хвалит тебя другой, а не уста твои" (Притч. 27,2).

Помолчи боле, поживешь доле.
"Кто хранит уста свои, тот бережет душу свою; а кто широко раскрывает свой рот, тому беда" (Притч. 13,3).

Слово лечит, слово и калечит.
"Иной пустослов уязвляет как мечом, а язык мудрых - врачует" (Притч. 12,18).

Слово не стрела, а разит.
"Многие пали от острия меча, но не столько, сколько павших от языка" (Сир. 28,21).

Слово вовремя и кстати - сильнее письма и печати.
"Радость человеку в ответе уст его, и как хорошо слово во время!" (Притч. 15,23).

У лжи короткие ноги. У вранья век короток.
"Уста правдивые вечно прибывают, а лживый язык - только на мгновение" (Притч. 12,19).

Уговор дороже денег.
"Твердо держи слово и будь верен ему" (Сир. 29,3).

Язык мой - враг мой: прежде ума рыщет, беды ищет.
"А язык укротить никто из людей не может: это - неудержимое зло" (Иак. 3,8).


Друзья, дружба

Б лизкий сосед лучше дальней родни.
"Лучше сосед вблизи, нежели брат вдали" (Притч. 27,10).

Доброе братство милее богатства.
"Верный друг - крепкая защита: кто нашел его, нашел сокровище" (Сир. 6,14).

Дружба от недружбы недалеко лежит.
"Отдаляйся от врагов твоих и будь осмотрителен с друзьями своими" (Сир. 6,13).

Дружбу водить, так себя не щадить.
"Кто хочет иметь друзей, тот и сам должен быть дружелюбным" (Притч. 18, 25) [1].

Друг познается в беде.
"Бывает друг в нужное для него время, и не останется с тобою в день скорби твоей" (Сир. 6,8).

Друга не узнаешь в счастье, враг не скроется в несчастье.
"Друг не познается в счастье, и враг не скроется в несчастье" (Сир. 12,8).

Надежный друг дороже денег.
"Верному другу нет цены" (Сир. 6,15).

На обеде все соседи; а пришла беда, они прочь как вода.
"Бывает другом участник в трапезе, и не останется с тобою в день скорби твоей" (Сир. 6,10).

Не имей сто рублей, а имей сто друзей.
"Не меняй друга на сокровище" (Сир. 7,20).

Не узнавай друга в три дня, узнай в три года.
"Если хочешь приобрести друга, приобретай его по испытании и не скоро вверяйся ему" (Сир. 6,7).

Редкое свидание - приятный гость. Редкому гостю - двери настежь.
"Не учащай входить в дом друга твоего, чтобы он не наскучил тобою и не возненавидел тебя" (Притч. 25,17).

С кем поведешься, от того и наберешься.
"Не дружись с гневливым и не сообщайся с человеком вспыльчивым, чтобы не научиться путям его и не навлечь петли на душу твою" (Притч. 22,24- 25).

Старый друг лучше новых двух.
"Не оставляй старого друга, ибо новый не может сравниться с ним" (Сир. 9,12).

Тайну открыть - верность погубить.
"Открывающий тайны потерял доверие и не найдет друга по душе своей" (Сир. 27,16).

1. В канонических изданиях - Притч. 18,24. ^


Труд и праздность
Видно мастера по работе

В идно мастера по работе.
"Изделие хвалится по руке художника" (Сир. 9,22).

Где работают, там густо, а в ленивом доме пусто. Труд человека кормит, а лень портит.
"Ленивая рука делает бедным, а рука прилежных обогащает" (Притч. 10,4).

Горька работа, да сладок хлеб. Сеяшь - плачешь, жнешь - скачешь.
"Сеявшие со слезами будут пожинать с радостью" (Пс. 125,5).

Кто долго спит, тому денег не скопить. Кто рано встает, тому Бог дает.
"Не люби спать, чтобы тебе не обеднеть; держи открытыми глаза твои, и будешь досыта есть хлеб" (Притч. 20,13).

Кто пахать не ленится, у того и хлеб родится.
"Кто возделывает землю свою, тот будет насыщаться хлебом, кто подражает праздным, тот насытится нищетою" (Притч. 28,19).
Мала пчела, а человека кормит

Мала пчела, а человека кормит.
"Мала пчела между летающими, но плод ее - лучший из сластей" (Сир. 11,3).

Праздность - мать пороков.
"Ибо праздность научила многому худому" (Сир. 33,28).

Спать долго, жить с долгом. Поздно встать - нужду наспать.
"Немного поспишь, немного подремлешь, немного, сложив руки, полежишь: и придет, как прохожий, бедность твоя, и нужда твоя, как разбойник" (Притч. 6,10-11).


Ум и глупость

Б ездонную бочку водой не наполнишь. С дураком говорить - решетом воду носить.
"Сердце глупого подобно разбитому сосуду и не удержит в себе никакого знания" (Сир. 21,17)

Берегись бед, пока их нет. Не зная броду, не суйся в воду.
"Благоразумный видит беду, и укрывается; а неопытные идут вперед и наказываются" (Притч. 27,12).

Где ум, там и толк.
"Сердце мудрого знает и время и устав" (Еккл. 8,5).

Глупый плети боится, а умному слова достаточно.
"На разумного сильнее действует выговор, нежели на глупого сто ударов" (Притч. 17,10).

Дурака хоть в ступе толки.
"Толки глупого в ступе пестом вместе с зерном, не отделится от него глупость его" (Притч. 27,22).

Кто ленив, тот и сонлив.
"Леность погружает в сонливость" (Притч. 19,15).

Лучше умная хула, чем дурацкая хвала.
"Лучше слушать обличения от мудрого, нежели слушать песни глупых" (Еккл. 7,5).

Мудрость в голове, а не в бороде.
"Не многолетние только мудры" (Иов 32,9).

От умного научишься, от глупого разучишься.
"Обращающийся с мудрыми будет мудр, а кто дружит с глупыми, развратится" (Притч. 13,21) [1].

От черта крестом, от медведя пестом, а от дурака ничем.
"Лучше встретить человеку медведицу, лишенную детей, нежели глупца с его глупостью" (Притч. 17,12).

С дураком свяжешься, сам им окажешься.
"Не отвечай глупому по глупости его, чтобы и тебе не сделаться подобным ему" (Притч. 26,4).

У дурака и речь дурацкая.
"Уста глупых изрыгают глупость" (Притч. 15,2).

Ум силу одолевает.
"Мудрость лучше силы" (Еккл. 9,16).

Умный любит учиться, а дурак учить.
"Глупый не любит знания, а только бы выказать свой ум" (Притч. 18,2).
Ученье свет, а неученье тьма

Умный смиряется, глупый надувается.
"У терпеливого человека много разума, а раздражительный выказывает глупость" (Притч. 14,29).

Ученый других водит, а неученый впотьмах бродит.
"У мудрого глаза его - в голове его, а глупый ходит во тьме" (Еккл. 2,14).

Ученье свет, а неученье тьма.
"Преимущество мудрости перед глупостью такое же, как преимущество света перед тьмою" (Еккл. 2,13).

Учить дурака, не жалеть кулака.
"Бич для коня, узда для осла., а палка для глупых" (Притч. 26,3).

1. В канонических изданиях - Притч. 13,20. ^


Живи и помни

Б ез терпенья нет спасенья.
"Терпением вашим спасайте души ваши" (Лук. 21,19).

Все можно, да не все нужно.
"Все мне позволительно, но не все полезно" (1-е Кор. 6,12).

Возносясь смирись, а смиряясь вознесешься.
"И славе предшествует смирение" (Притч. 15,33).

Голод - лучший повар.
"Сытая душа попирает и сот, а голодной душе все горькое сладко" (Притч. 27,7).

Горшок котлу не товарищ.
"Какое общение у горшка с котлом? Этот толкнет - его, и он разобьется" (Сир. 13,3).

Дома и солома едома.
"Лучше жизнь бедного под досчатым кровом, нежели роскошные пиршества в чужих домах" (Сир. 29,25).

Жребий метать - больше не пенять.
"Жребий прекращает споры и решает между сильными" (Притч. 18,19) [1].

За двумя зайцами погонишься - ни одного не поймаешь.
"Не берись за множество дел при множестве дел не останешься без вины. И если. будешь гнаться за ними, не достигнешь" (Сир. 11.10).

Истина от земли, а правда с небес.
"Истина возникает из земли, и правда приникнет с небес" (Пс. 84,12).

Как аукнется, так и откликнется.
"Какою мерою мерите, такою же отмерится и вам" (Лук. 6,38).

Кто сеет ветер, пожнет бурю.
"Так как они сеяли ветер, то и пожнут бурю" (Ос. 8,7)

На чужой стороне и весна не красна.
"Как птица, покинувшая гнездо свое, так человек, покинувший место свое" (Притч. 27,8).

Не ищи соринку в чужом глазу.
"И что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь?" (Матф. 7,3).

Не лезь на рожон.
"Трудно тебе идти против рожна" (Деян. 9,5) [2].

Невинно вино, виновато пьянство.
"Что за жизнь без вина? оно сотворено на веселие людям. Отрада сердцу и утешение душе - вино, умеренно употребляемое вовремя; горесть для души - вино, когда пьют его много" (Сир. 31,32 -34).

Нет печали без радости, а радости без печали.
"И при смехе иногда болит сердце, и концом радости бывает печаль" (Притч. 14,13).

Поганое к чистому не пристанет.
"Для чистых все чисто" (Тит. 1,15).

С вином поводишься, нагишом походишься.
"Пьяница и пресыщающийся обеднеют" (Притч. 23,21).
"Работник, склонный к пьянству, не обогатится" (Сир. 19,1).

С лица воду не пить.
"Не хвали человека за красоту его, и не имей отвращения к человеку за наружность его" (Сир. 11,2).

Свой сухарь лучше чужих пирогов.
"Кто засматривается на чужой стол, того жизнь - не жизнь: он унижает душу свою чужими яствами" (Сир. 40,30).

Семь раз отмерь, один раз отрежь.
"Начало всякого дела - размышление, а прежде всякого действия - совет" (Сир. 37,20).

Скоро поедешь, не скоро доедешь.
"Всякий торопливый терпит лишение" (Притч. 21,5).

Слепой слепого не выведет.
"Если слепой ведет слепого, то оба упадут в яму" (Матф. 15,14).

Спесивый высоко взлетает, да низко падает.
"Не возноси себя, чтобы не упасть и навлечь бесчестия на душу твою" (Сир. 1,30).
"Погибели предшествует гордость, и падению - надменность" (Притч. 16,18).

Тяжело ждать, если ничего не видать.
"Надежда, долго не сбывающаяся, томит сердце " (Притч. 13,12).

Умей взять, умей и отдать. Долг платежом красен.
"Давай взаймы ближнему во время нужды его и сам в свое время возвращай ближнему" (Сир. 29,2).

Худое дерево - с корнем вон.
"Всякое дерево, не приносящее плода доброго, срубают и бросают в огонь" (Матф. 7,19).

Чужая душа - потемки.
"Помыслы в сердце человека - глубокие воды" (Притч. 20,5).

Что посеешь, то и пожнешь.
"Что посеет человек, то и пожнет" (Гол. 6,7).

Шила в мешке не утаишь.
"Ибо нет ничего сокровенного, что не открылось бы, и тайного, что не было бы узнано" (Матф. 10, 26).

1. В канонических изданиях - Притч. 18,18. ^

2. рожно - заостренная палка для управления бычьей упряжкой. ^


Сокращенные названия книг Священного Писания:

Ветхий Завет
Быт. | – Бытие
Втор. | – Второзаконие
Дан. | – книга пророка Даниила
Еккл. | – книга Екклесиаста или Проповедника
Есф. | – книга Есфирь
Иез. | – книга пророка Иезекииля
Иер. | – книга пророка Иеремии
Иов. | – книга Иова
Ис. | – книга пророка Исаии
Исх. | – Исход
Лев. | – Левит
Мих. | – книга пророка Михея
Навин. | – Иисус Навин
Ос. | – книга пророка Осии
Притч. | – притчи Соломона
Пс. | – Псалтирь
Сир. | – книга Премудрости Иисуса, сына Сирахова [1]
Чис. | – Числа
Новый Завет
1-е Иак. | – Первое послание Иакова
1-е Иоан. | – Первое послание Иоанна
1-е Кор. | – Первое послание к Коринфянам
2-е Кор. | – Второе послание к Коринфянам
1-е Петра | – Первое послание Петра
1-е Тим. | – Первое послание к Тимофею
2-е Тим. | – Второе послание к Тимофею
2-е Фее. | – Второе послание к фессалоникийцам
Деян. | – Деяния святых Апостолов
Евр. | – Послание к Евреям
Иак. | – Послание Иакова
Иоан. | – Евангелие от Иоанна
Лук. | – Евангелие от Луки
Марк. | – Евангелие от Марка
Матф. | – Евангелие от Матфея
Откр. | – Откровение Иоанна Богослова (Апокалипсис)
Рим. | – Послание к Римлянам
Тит. | – Послание к Титу

1. Книга неканоническая, включена только в православные издания. ^


Список использованной литературы

Библия М., "Московская Патриархия", 90 г.

Ашукин Н.С., Ашукина М.Г. "Крылатые слова" М., "Правда", 86 г.

Даль В.И. "Пословицы русского народа" т. 1-2, М., "Худ. лит.", 89 г.

Сирот И.М. "Русские пословицы библейского происхождения" Брюссель, "Жизнь с Богом", 85 г.


Справочная информация.

Библиотека православного христианина

Общие положения
Навигация
Справка
Абонемент
Рекомендации

Общие положения

Целью создания виртуальной библиотеки является духовное окормление православных христиан, а также свидетельство Христово в Интернете для всех интересующихся, сомневающихся и надеющихся.
Виртуальная библиотека организована по принципам обычной библиотеки, т.е. имеется каталог предлагаемых книг, который разбит на рубрики. В настоящее время в каталог включены следующие рубрики:

Актуальные темы,
Апологетика,
Библия,
Богословие,
Духовная поэзия,
Духовные наставления,
Жизнь и смерть,
Иконография,
Истина и целомудрие,
Конец света,
Молитвы,
Наука и религия,
Основы православия,
Православие и интернет,
Православие и медицина,
Посты и трапезы,
Религиозная философия,
Российская Голгофа,
Русский путь,
Современные искушения,
Справочники.

Список рубрик постоянно расширяется.

Для удобства поиска имеются также три дополнительных списка книг:
- список книг, отсортированный по авторам;
- список книг, отсортированный по названиям;
- список книг, отсортированный по дате поступления в библиотеку.

Виртуальные книги представляют собой двухуровневые информационные объекты, состоящие из следующих компонент:
1 уровень - титульная страница книги (левый фрейм) и оглавление (содержание) книги (правый фрейм);
2 уровень - разделы (главы, части) книги.
Кроме этого у левой границы экрана расположен фрейм в виде столбца, стилизованного под системное меню и содержащего навигационные кнопки.
С целью ускорения загрузки разделов виртуальных книг, некоторые разделы могут быть разбиты на несколько подразделов. Для статей, представленных в библиотеке, первый уровень может отсутствовать.
При вызове книги через какой-либо указатель образуется клон окна броузера, в которое и загружается вызываемая книга. При возврате из книги в указатель - клонированное окно закрывается.
Пользователь может работать с заинтересовавшей его книгой в режиме непосредственного подключения к библиотеке через Интернет, либо взяв эту книгу на абонемент (для этого нужно перекачать соответствующий zip-файл на свой компьютер и разупаковать его). Книги-файлы разработаны таким образом, что допускают полное локальное использование их вне Интернета с помощью броузеров Netscape и Microsoft Internet Explorer (c включённым JavaScript).
При разработке сайта использовались следующие основные инструментальные средства:

Super NoteTab (http://www.notetab.ch/),
FineReader,
Adobe PhotoShop,
PiСoBello, (http://www.PiCoBello.com)
Misrosoft Word,
IrfanView32 (http://stud1.tuwien.ac.at/~e9227474/),
Map This! (http://www.ecaetc.ohio-state.edu/tc/mt),
Srhtml32,
а также шрифты фирмы ParaType.

При подготовке гипертекстового варианта библии использованы материалы ООО "МЦФ", в которые были внесены следующие изменения:

1. Стихи разбиты на абзатцы в соответствии с изданием: Библия. Книги священного писания Ветхого и Нового Завета. В русском переводе с параллельными местами и приложениями. Библейские общества. Москва 1995. По благословению Святейшего Патриарха Московского и всея Руси АЛЕКСИЯ II. Перепечатано с издания Московской Патриархии.
2. Для быстроты загрузки через Интернет книги разбиты на части, которые снабжены верхними и нижними колонтитулами с указанием номеров глав, входящих в соответствующую часть.
3. Добавлен титульный лист и навигационные кнопки.

Тестирование осуществлялось с использованием броузера Netscape версий 3.01 Gold и 4, а также броузера Microsoft Internet Explorer (MSIE) версий 3.0, 3.02 и 4 под управлением операционных систем Windows 95/ NT.
Разработка и сопровождение: ВЭБ-Центр "Омега".

на начало страницы
на начало страницы
Навигация
Уровень оглавления книги.
 | Возврат в указатель (список книг), из которого был выполнен переход на данную книгу. При этом окно, в которое была загружена книга, закрывается.
 | Переход вперед, к первому разделу книги, (стрелка вниз) или назад, к последнему разделу книги, (стрелка вверх).
 | Прокрутка оглавления (содержания) книги к концу (стрелка вниз) или к началу (стрелка вверх).
Уровень раздела книги.
 | Возврат в оглавление книги.
 | Переход вперед, к следующему разделу книги, (стрелка вниз) или назад, к предыдущему разделу книги, (стрелка вверх). Для первого раздела стрелка вверх обеспечивает переход к последнему разделу; для последнего раздела стрелка вниз обеспечивает переход к первому разделу.
 | Прокрутка раздела книги к концу (стрелка вниз) или к началу (стрелка вверх).
на начало страницы
на начало страницы
Справка

Вызов данной справочной информации. При нажатии этой кнопки (щелчок мышью) создаётся новое окно (клон броузера), расположенное поверх открытого документа. Дальнейшая работа с созданным окном осуществляется в соответствии с правилами используемого броузера и операционной системы Windows. С помощью левой клавиши мыши окно можно перемещать по экрану, а также изменять его размеры, сдвигая-раздвигая соответствующие границы окна. Однако для того, чтобы задействовать эту возможность в броузере Microsoft Internet Explorer 3, иногда необходимо сначала нажать системную кнопку [image].

на начало страницы
на начало страницы

Абонемент

Запуск процесса переписи (по протоколу HTTP) на пользовательский компьютер книги-файла в zip-формате. Размер файла в килобайтах выдаётся при установке курсора на данном значке, а также дублируется в строке состояния. После разупаковки zip-файла (в отдельном каталоге) следует запустить html-файл Main.htm.

на начало страницы
на начало страницы

Рекомендации

1. Так как в библиотеке отсутствуют динамически изменяемые данные, то для ускорения работы проверять обновление страниц, находящихся в кэш-памяти, следует только при запуске броузера, т.е. нужно с помощью панели управления выставить следующую опцию.

2. Для увеличения площади экрана, отводимой для показа указателей, рекомендуется (особенно при разрешении экрана 800x680 и менее) максимально сократить количество видимых панелей броузера.

3. В MSIE третьих версий не рекомендуется использовать в сетевом режиме навигационные кнопки прокрутки вверх и вниз из-за некорректной работы броузера с кэш-памятью. Кроме того в указанных версиях MSIE возможны ошибки работы JavaScript в режиме полной выдачи указателей, которые впрочем существенно не влияют на работу библиотеки, а только несколько ухудшают дизайн (так как перестают работать тэги font и center).

4. Часто бывает более эффективным (с точки зрения использования времени работы в сети) сначала перекачать zip-книгу, разупакавать её и читать в локальном режиме.

Библиотека православного христианина.

ВЭБ-Центр "Омега"

на начало страницы
на начало страницы


About

Created using
htm2chm 3.0

Download it NOW!


ВЕЧНЫЕ ИСТИНЫ. Крылатые слова, пословицы, поговорки библейского происхождения.

Для просмотра следует использовать навигаторы, поддерживающие работу с фреймами
(например, Netscape Navigator или MS Internet Explorer).


Для просмотра следует использовать навигаторы, поддерживающие работу с фреймами
(например, Netscape Navigator или MS Internet Explorer).


Содержание
Предисловие
Крылатые слова
Пословицы и поговорки
 | Бог, вера, человек
 | Добро и зло
 | Деньги, богатство, бедность
 | Молодость, старость, воспитание
 | Здоровья, жизнь, смерть
 | Женщина, жена
 | Гнев, вражда, ссора, зависть
 | Слово и дело
 | Друзья, дружба
 | Труд и праздность
 | Ум и глупость
 | Живи и помни
Сокращенные названия книг Священного Писания
Список использованной литературы

Составил Мельников Валерий Григорьевич

Отпечатано в типографии "Советская Сибирь" г.Новосибирск


оглавление
назад
вперёд
вверх
вниз
справка


ВЕЧНЫЕ
ИСТИНЫ
__КРЫЛАТЫЕ СЛОВА,__
ПОСЛОВИЦЫ,
ПОГОВОРКИ,
БИБЛЕЙСКОГО
ПРОИСХОЖДЕНИЯ